View Issue Details

IDProjectCategoryView StatusLast Update
0000110FromDual Ops Center for MariaDB and MySQL (focmm)Generalpublic2014-05-03 10:05
Reporteroli Assigned Tooli  
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionnot fixable 
PlatformIndependentOSn.a.OS Versionall
Product Version0.1 
Summary0000110: adding crontab on cyon does not work nor through errors
Descriptionadding crontab on cyon does not work nor through errors.

user is missing.
crontab is not shown
crontab is not added
Steps To ReproduceConfiguration -> Crontab -> Add job
Additional InformationMySQL Ops Center Configuration
Crontab

Your actual crontab for user is:



We recommend to add the following job to the crontab:

* * * * * /home/shinguz/public_html/mocenter/bin/check_nodes.php
TagsNo tags attached.

Activities

oli

2014-05-03 10:05

developer   ~0000113

no an issue on other systems. cyon is crap because EVERYTING is blocked. thus no further inverstigation.

Issue History

Date Modified Username Field Change
2014-01-03 14:49 oli New Issue
2014-01-03 14:49 oli Status new => assigned
2014-01-03 14:49 oli Assigned To => oli
2014-05-03 10:05 oli Note Added: 0000113
2014-05-03 10:05 oli Status assigned => resolved
2014-05-03 10:05 oli Resolution open => not fixable